Docker compose Arm 64 version.



  • Hello all, first I would say I run monocle on an old Pi B 3 UCam247 cameras without issue. it is great, thanks. I have a new pi4 ARM64 and want to run a compose docker image on it. But that version is not available. Can anyone help. Thanks!



  • @Monocle
    Have you made any progress with this, I saw you were going to try. Thanks in advance.



  • What a great forum, well I have the gateway running in a docker compose container on my raspberry pi 4 arm 64. It’s pretty good no buffering at all.


Log in to reply